Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 0 Antworten
und wurde 627 mal aufgerufen
 Honda XLV750R
rumisr Offline



Beiträge: 15

26.02.2011 23:15
Zündproblem nur rechte Seite zündet??? antworten

Liebe XLV'ler

Bis jetzt konnte ich immer meine Probleme selber lösen, aber jetzt stehe ich ein wenig an. Ich durfte eine XLV übernehmen und habe sie recht flott gemacht. Leider zünden beide linken Kerzen nicht (vorne links und hinten links).
Ich dachte zuerst die CDI Einheit sei defekt und habe diese dann getauscht. Immer
noch das selbe Problem.
Dann habe ich gedacht es liegt am Impulsgeber. Das kann aber auch nicht sein. Die Widerstände sind beide um 450 Ohm. Und wenn einer ausfällt, dann fällt ein ganzer Zylinder aus und nicht nur die linke Seite.

Kann es sein, dass eine Spule, die die
CDI Einheit speisst, defekt ist?
Bei meiner Maschine ist
der Stecker mit den drei gelben Kabeln von der Lichtmaschine
recht verschmort. Ich habe das betroffene Kabel neu
zusammengeklemmt. Bis jetzt habe ich die Spulen noch nicht
vermessen.

Es ist seltsam, dass die linken Kerzen beide nicht zünden. Rechts funktionierts ja. Ist vielleicht etwas falsch angehängt?

Wie vermisst man die Spulen korrekt? Bei stehendem Motor die 3 Einzelstecker abziehen und dann den Widerstand messen?
Darf man bei laufendem Motor die 3 Stecker trennen und dann den Wechselstrom messen?
Wie hoch müsste die Spannung dann auf den 3 Spulen sein?

Für eine Antwort danke ich im Voraus.
Beste XLV Grüsse
rumisr

 Sprung  
Xobor Forum Software ©Xobor.de | Forum erstellen