Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 1 Antworten
und wurde 1.028 mal aufgerufen
 Honda XLV750R
bluemax Offline




Beiträge: 7

11.08.2010 13:39
Probleme Lichtmaschine, Impulsgeber oder Kondensatorspule antworten

Hellas und Grüezi

vor einer Woche ist mir meine Alltags-XLV ausgestiegen. Plötzlich während der Fahr war die Leistung weg und der Motor ging aus.

Hatte zuerst den Benzinhahn im Verdacht (hatte schon einmal einen defekten Reserveschalter). Nix da, alles OK. Auch der Benzinfilter war in Ordnung. Habe dann angefangen mit dem Multimeter den Stromkeis unter die Lupe zu nehmen.

1. läuft die Benzinpumpe nicht, bzw das Benzinabsperrelais bekommt zuwenig Strom
2. das Relais wird von einer CDI angestäuert, dieses bekommt ebenfalls zuwenig Saft
3. bei der einen CDI habe ich normale Werte 330ohm, aber die andere zeigt über 750ohm!!

Welche Bauteile sind da wohl defekt?

Bevor ich eine Zerlegung mache, möchte ich wissen, was auf mich zukommt. Eine komplette Lichtmaschine hätte ich an Lager, aber leider keine LiMa-Deckeldichtung.

Kann mir einer von euch helfen?

MAXXIMALE GRÜSSE AUS DEN SCHWEIZER VORALPEN

JOE

Schelbi Offline




Beiträge: 46

24.08.2010 20:31
#2 RE: Probleme Lichtmaschine, Impulsgeber oder Kondensatorspule antworten

War die XLV gleich komplett aus?
Normalerweise schafft eine XLV auf einem Zylinder immer noch ca. 80km/h. Gemmesen hast du ja wahrscheinlich die Zünderregerspulen an den runden Einzelsteckern unter dem rechten Seitendeckeln, oder?
Dass beide Zünderregerspulen gleichzeitig komplett kaputtgehen, ist kaum anzunehmen. Geht sonst Alles elektrische?

Gruß,
Schelbi.

 Sprung  
Xobor Forum Software ©Xobor.de | Forum erstellen